Uploaded image for project: 'Grouper'
  1. Grouper
  2. GRP-1980

ws message about versions is backwards

    XMLWordPrintable

Details

    • Bug
    • Status: Resolved
    • Minor
    • Resolution: Unresolved
    • None
    • None
    • WS
    • None

    Description

          <resultWarnings>, Client version: 2.4.0 is less than (major/minor) server version: 2.3.0, Client version: 2.4.0 is less than (major/minor) server version: 2.3.0</resultWarnings>

       

      should be "greater than"

      Attachments

        Issue Links

          Activity

            People

              chad.redman@at.internet2.edu Chad Redman (unc.edu)
              chris.hyzer@at.internet2.edu Chris Hyzer (upenn.edu)
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

                Created:
                Updated:

                Smart Checklist